<!DOCTYPE html>
<html dir="ltr" lang="ru">
<head>
<meta charset="UTF-8" />
<title>Система управления строительными проектами BaseLine</title>
<base href="https://base-line.ru/" />
<meta name="format-detection" content="telephone=no" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="x-rim-auto-match" content="none" />
<meta name="yandex-verification" content="08c566ceb8ecfbaa" />
<meta name="google-site-verification" content="6E_HPZF_a2J7bSGPCSvK16qhoUJYQrxhyqOhSRCDPOk" />
<meta name="description" content="ООО Бейзлайн предлагает системы планирования и контроля на предприятии, услуги календарно-сетевого планирования и учета ресурсов и затрат, партнер oracle primavera (оракл примавера). Звоните +7 (937) 286-78-97" />
<meta name="keywords" content="ооо бейзлайн, baseline, календарно сетевое планирование, oracle primavera, учет ресурсов и затрат" />
<link href="/image/data/favicon.svg" rel="icon" />


    <link href="https://fonts.googleapis.com/css?family=Work+Sans:100,200,300,400,700,800" rel="stylesheet">
    <link rel="stylesheet" href="css/animate.css">
    <link rel="stylesheet" href="/min/?f=/css/style.css,/css/owl.theme.default.min.css,/css/owl.carousel.min.css">

<script src="js/jquery.min.js"></script>
  <script src="js/jquery-migrate-3.0.1.min.js"></script>


</head>
  <body>
    
    <nav class="navbar navbar-expand-lg navbar-dark ftco_navbar bg-dark ftco-navbar-light" id="ftco-navbar">
      <div class="container">
        <a class="navbar-brand" href="https://base-line.ru/"><img src="https://base-line.ru/image/data/logo.png" alt="base-line.ru" title="base-line.ru"></a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#ftco-nav" aria-controls="ftco-nav" aria-expanded="false" aria-label="Toggle navigation">
          <span class="oi oi-menu"></span> Меню
        </button>

        <div class="collapse navbar-collapse" id="ftco-nav">
          <ul class="navbar-nav ml-auto">
            <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="/nashi-uslugi/">Наши услуги</a>
                <div class="dropdown-menu" aria-labelledby="dropdown04">
				                   <a class="dropdown-item" href="https://base-line.ru/razrabotka-kalendarno-setevyx-grafikov-pod-klyuch/">Разработка календарно-сетевых графиков под ключ</a>
				                    <a class="dropdown-item" href="https://base-line.ru/vnedrenie-skvoznoj-upravlencheskoj-otchyotnosti-i-instrumentov-upravleniya-proektami/">Внедрение сквозной управленческой отчётности и инструментов управления проектами</a>
				                    <a class="dropdown-item" href="https://base-line.ru/upravlenie-stoimostjyu-proekta-i-kontrol-zatrat/">Управление стоимостью проекта и контроль затрат</a>
				                    <a class="dropdown-item" href="https://base-line.ru/obuchenie-i-konsalting-v-sfere-upravleniya-proektami/">Обучение и консалтинг в сфере управления проектами</a>
				                    <a class="dropdown-item" href="https://base-line.ru/risk-menedzhment/">Риск-менеджмент</a>
				                  </div>
            </li>
			<li class="nav-item"><a href="/o-kompanii/" class="nav-link">О компании</a></li>
			<li class="nav-item"><a href="/blog/" class="nav-link">Блог</a></li>
            <li class="nav-item"><a href="/contact-us/" class="nav-link">Контакты</a></li>
          </ul>
        </div>
		<div class="cont">8(937)286-78-97 <br> report@baseline-kzn.ru</div>
		<div class="imms"><img src="/img/imm.png" alt="base-line.ru" title="base-line.ru"></div>
      </div>
    </nav>
    <!-- END nav -->
    
	 
<div id="content">  <section class="ftco-degree-bg">
      <div class="slider-item" data-stellar-background-ratio="0.5">
        <div class="overlay"></div>
        <div class="containers">
          <div class="row slider-text">
            <div class="col-md-10 ftco-animate text-center bllk">
			 <div class="zag">
              <div class="plax">
			  <h1 class="h1 font-weight-bold">Управление строительными Проектами, ресурсами, стоимостью</h1>
<p><span style="font-size:28px;">In schedule we trust</span></p>

  <p><a class="zel btn  px-4 py-3 modal_btn"><span class="ion-ios-play mr-2"></span> Получить презентацию</a></p>
			  </div>
			  </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <!-- END slider -->
<section class="ftco-section">
      <div class="container-fluid">
        <div class="row no-gutters justify-content-center mb-5 pb-5">
          <div class="col-md-10 blak text-center heading-section ftco-animate">
            <h2>Система управления строительными проектами - BaseLine</h2>
          </div>
        </div>
        <div class="row no-gutters carousel owl-carousel">
              <div class="block-3 d-md-flex ftco-animate item">
            <a href="/o-kompanii/" class="image" style="background-image: url('/image/data/Group-81.png'); "></a>
            <div class="text">
              <h2 class="heading"><a href="portfolio.html">Бейзлайн</a></h2>
              <p>Компания <b>BaseLine</b> (ООО Бейзлайн) — перспективная и динамично развивающаяся организация, созданная группой единомышленников. Своим Заказчикам мы предлагаем комплексные услуги календарно-сетевого планирования и контроля по проектам различной направленности и масштаба, также мы являемся партнером Oracle Primavera в России. </p>
<p><a href="https://base-line.ru/nashi-uslugi/">Услуги управления строительными проектами</a>, ресурсами и стоимостью, внедрение инструментов управления проектами, подготовка проектной команды, риск-менеджмент — это ключевые направления нашей деятельности.</p>
            </div>
          </div>
          <div class="block-3 d-md-flex ftco-animate item">
            <a href="https://base-line.ru/o-kompanii/" class="image order-2" style="background-image: url('/image/data/1.png'); "></a>
            <div class="text order-1">
              <p>У нас солидный опыт ведения крупных проектов отраслеобразующих предприятий. Среди наших партнеров — ресурсодобывающие, перерабатывающие, химические и IT-компании России.</p> 
<p>Команда ООО «Бейзлайн» — это группа сертифицированных экспертов с многолетней практикой управления высокотехнологичными проектами с помощью Oracle Primavera (Оракл Примавера) и собственными разработками.
В работе над проектами мы выполняем следующие задачи:
</p>
<p>
</p>
<ul>
	<li>
	<p>
		 <a href="https://base-line.ru/razrabotka-kalendarno-setevyx-grafikov-pod-klyuch/">разрабатываем календарно-сетевые графики</a> и актуализируем их;
</p>
 </li>
	<li>
	<p>
		 выявляем «проблемные места» в планировании и управлении проектами;
</p>
 </li>
	<li>
	<p>
		 планируем распределение ресурсов и разрабатываем проектный бюджет;
</p>
 </li>
	<li>
	<p>
		 разрабатываем и интегрируем систему контроля затрат;
</p>
 </li>
	<li>
	<p>
		 внедряем сквозную систему отчетности и инструменты управления;
</p>
 </li>
	<li>
	<p>
		 осуществляем подготовку проектных команд.
</p>
 </li>
</ul>
<p>
</p>
<p>
            </div>
          </div>
          <div class="block-3 d-md-flex ftco-animate item">
            <a href="https://base-line.ru/razrabotka-kalendarno-setevyx-grafikov-pod-klyuch/" class="image" style="background-image: url('/image/data/2.png'); "></a>
            <div class="text">
              <p>Внедряемая нами система управления строительными проектами помогает топ-менеджерам и руководителям направлений контролировать ход проекта, анализировать текущую информацию и своевременно принимать взвешенные управленческие решения.
При нашей поддержке планирование и контроль на предприятии приобретают структуру, удобство и качество, а реализация проектов проходит с максимальной эффективностью и выгодой. 
</p>
            </div>
          </div>
        </div>
      </div>
    </section> <section class="ftco-section-parallax ftco-degree-bg ">
      <div class="parallax-img d-flex bell">
        <div class="containers">
         <div class="row mb-5 pb-5">
          <div class="col-md-7 text-center heading-section ftco-animate fadeInUp ftco-animated">
            <h2>Наши преимущества</h2>
          </div>
        </div>
            
          
<div class="container"> <div class="pim">


<div class="itts">
<div class="ims"><img src="/image/data/ic/image-20.png" alt="base-line.ru" title="base-line.ru"></div>
<div class="ttt">Дэшборды с детальными статусами проектов<br><span>Наличие объективной информации для принятия ключевых решений
и корректирующих мероприятий по проекту</span></div>
</div>

<div class="itts">
<div class="ims"><img src="/image/data/ic/image-19.png" alt="base-line.ru" title="base-line.ru"></div>
<div class="ttt">Персонализация ответственности<br><span>KPI в соответствии с выполнением плановых показателей.
<br>Умный результат</span></div>
</div>

<div class="itts">
<div class="ims"><img src="/image/data/ic/image-18.png" alt="base-line.ru" title="base-line.ru"></div>
<div class="ttt">Фокусировка на финальной сдаче объектов<br><span>Приоритизация и системный подход, зарекомендовавший себя
на успешно запущенных мегапроектах</span></div>
</div>

<div class="itts">
<div class="ims"><img src="/image/data/ic/image-17.png" alt="base-line.ru" title="base-line.ru"></div>
<div class="ttt">Риск-ориентированный подход<br><span>Консолидация и проработка мероприятий для митигации проектных
ошибок, несвоевременной поставки оборудования, ОТиПБ</span></div>
</div>

<div class="itts">
<div class="ims"><img src="/image/data/ic/image-16.png" alt="base-line.ru" title="base-line.ru"></div>
<div class="ttt">Единое информационное поле<br><span>Возможность дистанционного контроля статусов проектов с учетом
ограничений по Covid. Наличие единого целеполагания проектных команд</span></div>
</div>

</div>
 </div>
       
       
        </div>
      </div>
    </section>
	 <section class="ftco-section-parallax ftco-degree-bg">
      <div class="parallax-img d-flex align-items-center">
        <div class="container">
          <div class="row d-flex justify-content-center">
            <div class="col-md-10 text-center heading-section blak ftco-animate fadeInUp ftco-animated">
              <h2 class="h1 font-weight-bold">Оставьте заявку, чтобы получить полную информацию о системе управления строительными проектами BaseLine</h2>
              <p><a class="btn btn-primary btn-outline-white mt-3 py-3 px-4 modal_btn">Оставить заявку</a></p>
            </div>
          </div>
        </div>
      </div>
    </section>   <section class="ftco-section ftco-counter ftco-degree-bg" id="section-counter">
      <div class="containers">
        <div class="row mb-5 pb-5">
          <div class="col-md-7 text-center heading-section ftco-animate">
            <h3>О нас в цифрах</h3>
          </div>
        </div>
        <div class="row">
          <div class="col-md-6 justify-content-left counter-wrap ftco-animate">
            <div class="block-18 text-center">
              <div class="text">
                <ssp>><strong class="number" data-number="60">0</strong></ssp>
                <span>Месяцев успешной командной работы</span>
              </div>
            </div>
          </div>
          <div class="col-md-6 justify-content-left counter-wrap ftco-animate">
            <div class="block-18 text-center">
              <div class="text">
                 <sssp>><strong class="number" data-number="45">0</strong> млн</sssp>
                <span>Спланировано человеко-часов </span>
              </div>
            </div>
          </div>
          <div class="col-md-6 justify-content-left counter-wrap ftco-animate">
            <div class="block-18 text-center">
              <div class="text">
                <sssp><strong class="number" data-number="33">0</strong> млрд $</sssp>
                <span>Суммарная стоимость запланированных проектов</span>
              </div>
            </div>
          </div>
		  <div class="col-md-6 justify-content-left counter-wrap ftco-animate">
            <div class="block-18 text-center">
              <div class="text">
                <strong class="number" data-number="51">0</strong>
                <span>Разработано календарно-сетевых графиков </span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>	<section class="ftco-section ftco-degree-bg banner0">
      <div class="containers">
		
		<div class="row no-gutters justify-content-center mb-5 pb-5">
          <div class="col-md-10 blak text-center heading-section ftco-animate fadeInUp ftco-animated">
            <h3>Наши партнеры – крупные промышленные и технологические компании</h3>
          </div>
        </div>
		
		
		
        <div class="row">
		
		                <div class="col-md-3 ftco-animate">
            <div class="blog-entry">
              <a class="block-20" style="background-image: url('https://base-line.ru/image/cache/data/brend/3-300x300.jpg'); background-size: 70%;"></a>
            </div>
          </div>
                                  <div class="col-md-3 ftco-animate">
            <div class="blog-entry">
              <a class="block-20" style="background-image: url('https://base-line.ru/image/cache/data/brend/2-300x300.jpg'); background-size: 70%;"></a>
            </div>
          </div>
                                  <div class="col-md-3 ftco-animate">
            <div class="blog-entry">
              <a class="block-20" style="background-image: url('https://base-line.ru/image/cache/data/brend/4-300x300.jpg'); background-size: 70%;"></a>
            </div>
          </div>
                                  <div class="col-md-3 ftco-animate">
            <div class="blog-entry">
              <a class="block-20" style="background-image: url('https://base-line.ru/image/cache/data/brend/image-300x300.png'); background-size: 70%;"></a>
            </div>
          </div>
                  		
        </div>
		
		<div class="centrr">
		<p><a class="modal_btn btn btn-primary btn-outline-white mt-3 py-3 px-4">Внедрить систему BaseLine</a></p>
		</div>
		
      </div>
    </section>



<section class="ftco-section ftco-degree-bg">
      <div class="containers">
        <div class="row mb-5 pb-5">
          <div class="col-md-7 text-center heading-section ftco-animate">
            <h3>География проектов</h3>
          </div>
        </div>
        <div class="row">
         <img alt="" src="/image/data/Group-381.png" style="width: 100%;" />

        </div>
      </div>
    </section>
	 <section class="ftco-section ftco-degree-bg">
      <div class="containers">
        <div class="row mb-5 pb-5">
          <div class="col-md-8 text-center ftco-animate libbe">
            <h3>Услуги управления строительными проектами</h3>
          </div>
        </div>
        <div class="container">
		<div class="row">
				 <div class="col-md-22 ftco-animate">
            <div class="blog-entry">
              <a href="/razrabotka-kalendarno-setevyx-grafikov-pod-klyuch/" class="block-202" style="background-image: url('https://base-line.ru/image/cache/data/usl/Group-84-300x300.png'); background-size: 40%;">
              </a>
              <div class="text p-44 d-block"><a href="/razrabotka-kalendarno-setevyx-grafikov-pod-klyuch/" >Разработка календарно-сетевых графиков &quot;под ключ&quot;</a></div>
            </div>
          </div>
		  		 <div class="col-md-22 ftco-animate">
            <div class="blog-entry">
              <a href="/vnedrenie-skvoznoj-upravlencheskoj-otchyotnosti-i-instrumentov-upravleniya-proektami/" class="block-202" style="background-image: url('https://base-line.ru/image/cache/data/usl/Group-83-300x300.png'); background-size: 40%;">
              </a>
              <div class="text p-44 d-block"><a href="/vnedrenie-skvoznoj-upravlencheskoj-otchyotnosti-i-instrumentov-upravleniya-proektami/" >Внедрение сквозной управленческой отчётности</a></div>
            </div>
          </div>
		  		 <div class="col-md-22 ftco-animate">
            <div class="blog-entry">
              <a href="/upravlenie-stoimostjyu-proekta-i-kontrol-zatrat/" class="block-202" style="background-image: url('https://base-line.ru/image/cache/data/usl/Group-82-300x300.png'); background-size: 40%;">
              </a>
              <div class="text p-44 d-block"><a href="/upravlenie-stoimostjyu-proekta-i-kontrol-zatrat/" >Управление стоимостью проекта и контроль затрат</a></div>
            </div>
          </div>
		  		 <div class="col-md-22 ftco-animate">
            <div class="blog-entry">
              <a href="/podgotovka-proektnoj-komandy/" class="block-202" style="background-image: url('https://base-line.ru/image/cache/data/usl/1111-300x300.png'); background-size: 40%;">
              </a>
              <div class="text p-44 d-block"><a href="/podgotovka-proektnoj-komandy/" >Обучение и консалтинг в сфере управления проектами</a></div>
            </div>
          </div>
		  		 <div class="col-md-22 ftco-animate">
            <div class="blog-entry">
              <a href="/risk-menedzhment/" class="block-202" style="background-image: url('https://base-line.ru/image/cache/data/usl/Group-85-300x300.png'); background-size: 40%;">
              </a>
              <div class="text p-44 d-block"><a href="/risk-menedzhment/" >Риск-менеджмент</a></div>
            </div>
          </div>
		    </div>
        </div>
      </div>
    </section>
</div>
    <footer class="ftco-footer ftco-bg-dark ftco-section fut-cont">
	
		 <section class="ftco-section ftco-degree-bg">
      <div class="containers">
        <div class="row">
          <div class="col-md-4 ftco-animate">
            <div class="blog-entry">
              <div class="text p-4 d-block">Общество с ограниченной <br>ответственностью «БЕЙЗЛАЙН» <br>ОГРН 1201600062421 <br>ИНН 1660350067</div>
            </div>
          </div>
          <div class="col-md-4 ftco-animate">
            <div class="blog-entry" data-aos-delay="100">
              <div class="text p-4 d-block">420061, Российская федерация,<br />
Республика Татарстан,<br />
Казань, ул. Петербургская, 52</div>
            </div>
          </div>
          <div class="col-md-4 ftco-animate">
            <div class="blog-entry" data-aos-delay="200">
              <div class="elementor-widget-container"><img src="images/image-7.svg" alt="" width="45" height="45">&nbsp;<a style="color: #524949;" href="tel:8(937)286-78-97">8(937)286-78-97</a></div>
			  <div class="elementor-widget-container"><img src="images/image-8.svg" alt="" width="45" height="44"> &nbsp;<a style="color: #524949;" href="mailto:report@baseline-kzn.ru">report@baseline-kzn.ru</a></div>
            </div>
          </div>
        </div>
      </div>
    </section>
	
	<div class="fut">
	
      <div class="container">
        <div class="row mb-5">
          <div class="col-md">
            <div class="ftco-footer-widget mb-4 erty">
              <img src="images/logo.png" alt="base-line.ru" title="base-line.ru">
            </div>
          </div>
          <div class="col-md">
             <div class="ftco-footer-widget mb-4">
              <ul class="list-unstyled">
			  
			    
                 <li><a href="https://base-line.ru/nashi-uslugi/" class="py-2 d-block">Наши услуги</a></li>
                
                 <li><a href="https://base-line.ru/o-kompanii/" class="py-2 d-block">О компании</a></li>
               			   
			   <li><a href="/blog/" class="py-2 d-block">Блог</a></li>
			   <li><a href="/contact-us/" class="py-2 d-block">Контакты</a></li>
			   
              </ul>
            </div>
          </div>
          <div class="col-md">
             <div class="ftco-footer-widget mb-4">
            <p><a class="modal_btn btn btn-primary btn-outline-white mt-3 py-3 px-4">Получить презентацию</a></p>
            </div>
          </div>
        </div>
        <div class="row">
          <div class="col-md-12 text-center">

          </div>
        </div>
      </div>
	 </div> 
    </footer>
        <link rel="stylesheet" type="text/css" href="/min/?f=/css/open-iconic-bootstrap.min.css,/css/magnific-popup.css,/css/aos.css,/css/ionicons.min.css">
    <link rel="stylesheet" type="text/css" href="/min/?f=/css/bootstrap-datepicker.css,/css/jquery.timepicker.css,/css/flaticon.css,/css/icomoon.css,/css/widget-multi-connect.css,/feedback/css/jquery.arcticmodal.css,/feedback/css/jquery.jgrowl.css">
  
    <script src="/min/?f=/js/popper.min.js,/js/bootstrap.min.js,/js/jquery.easing.1.3.js,/js/jquery.waypoints.min.js,/js/jquery.stellar.min.js,/js/owl.carousel.min.js,/js/jquery.magnific-popup.min.js,/js/aos.js,/js/jquery.animateNumber.min.js,/js/jquery.timepicker.min.js"></script>
  <script src="/min/?f=/js/bootstrap-datepicker.js,/feedback/js/feedback.js,/feedback/js/jquery.arcticmodal.js,/feedback/js/jquery.jgrowl.js"></script>
  <script src="js/main.js"></script> 
  
  
	<script type="text/javascript">
	$(document).ready(function() {
		$(document).on('click', '.modal_btn', function(){
			$('#small-modal').arcticmodal();
		});
	});
    </script>

    	<script type="text/javascript">
	$(document).ready(function() {
		$(document).on('click', '.modal_btn_us', function(){
			$('.modal_us').arcticmodal();
		});
	});
    </script>
	
	
  <div style="display:none;">
<!-- Формы в модальных окнах -->
    <div class="box-modal" id="small-modal">
        <div class="modal-close arcticmodal-close">x</div>
        <div class="modal-content-box">
            <legend>Оставить заявку</legend>
            <form action="" method="get" name="form-1">
                <div class="input-prepend form-group">
                    <input class="input-medium focused form-control" name="names" type="text" placeholder="Ваше имя">
                </div>
                <div class="input-prepend form-group">
                    <input class="input-medium focused form-control" name="tells" type="text" placeholder="Ваш телефон">
                </div>
				<div class="input-prepend form-group">
                    <input class="input-medium focused form-control" name="e-mails" type="text" placeholder="Ваш E-mail">
                </div>
				
				
                <input class="feedback zel btn btn-block btn-success" name="send" type="button" value="Отправить">
            </form>
        </div>
    </div>
<!-- // Формы в модальных окнах -->
</div>	

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PWNFVDW0MF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PWNFVDW0MF');
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(81153010, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/81153010" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	
	

				<div class="widget-connect widget-connect-right">

				  				  <a class="widget-connect__button button-slide-out widget-connect__button-telephone " href="tel:+79372867897" data-toggle="tooltip" data-placement="left" title="Позвоните нам" target="_blank"></a>
				  				  <a class="widget-connect__button button-slide-out widget-connect__button-email " href="mailto:report@baseline-kzn.ru" data-toggle="tooltip" data-placement="left" title="Напишите нам на Email" target="_blank"></a>
				  
				  <div class="widget-connect__button-activator" style="background-color: #0ac674;">
				    <div class="widget-connect__button-activator-icon"></div>
				  </div>

				</div>

				<script type="text/javascript">
				  $(".widget-connect__button-activator-icon").click(function () {
				    $(this).toggleClass("active");
				    $(".widget-connect").toggleClass("active");
				    $("a.widget-connect__button").toggleClass("button-slide-out button-slide");
				  });

				  	// tooltips on hover
					$('[data-toggle=\'tooltip\']').tooltip({container: 'body'});

					// Makes tooltips work on ajax generated content
					$(document).ajaxStop(function() {
						$('[data-toggle=\'tooltip\']').tooltip({container: 'body'});
					});
				</script>
            
</body></html>